Do not speak Portuguese? Translate this site with Google or Bing Translator
Início Tags Libxss1

Tag: libxss1

Como corrigir o erro “google-chrome-stable depends on libxss1” na instalação do Chrome

Google_Chrome_22_on_Ubuntu_12.04

Se você se deparou com o erro "google-chrome-stable depends on libxss1" ao instalar o Google Chrome a partir de um arquivo DEB, veja aqui como resolver esse problema.

Esse erro acontece especialmente quando você acabou tenta instalar o Chrome em um novo sistema baseado no Debian, como o Ubuntu, Mint e outros. O erro ocorre mesmo quando você tenta fazer a instalação do pacote baixado a partir da Central de programas.

Leia o restante do texto "Como corrigir o erro "google-chrome-stable depends on libxss1" na instalação do Chrome"

Áudio

Edição de imagens