Do not speak Portuguese? Translate this site with Google or Bing Translator

O openSUSE Tumbleweed agora usa o Kernel Linux 4.20

O openSUSE Tumbleweed agora usa o Kernel Linux 4.20

O projeto informou que o openSUSE Tumbleweed agora usa o Kernel Linux 4.20, graças a sua última atualização. Confira essa e outras novidades.

Leia o artigo completo