Resumo semanal – 26/08 a 01/09/2013

Domingo é o dia do nosso resumo semanal. Se você perdeu alguma postagem dessa semana, dê uma olhada e fique atualizado.

image

30/08/2013

No Post found.

29/08/2013

No Post found.

28/08/2013

27/08/2013

26/08/2013


Compartilhe

Gostou da dica? Aproveite e conte sua experiência nos comentários e se quiser saber informações assine nosso feed, ele está na barra lateral direita do site. Com o feed você receberá as novidades sempre que forem publicadas. Assine e também compartilhe nossas postagens clicando nos botões do Google+, Twitter e Facebook.


Quer mais informações e dicas? Conheça também essas séries:

26 COMMENTS

  1. tenho uma Nvidia quadro 600….qndo abro o painel de controle e clico em compatiblidade pra jogos 3d ou outra opção relacionada a 3d da um erro de aplicação e trava..ja atualizei os drivers e msmo assim continua travando..será q alguém pode me ajudar?

  2. Obrigado. Sai do Ubuntu 12.04 onde o driver da ATI estava funcionando corretamente.
    Atualizei para a versão 13.10 e não estava conseguindo instalar com o driver baixado pelo site e gerando os pacotes .deb. Com essa dica agora está tudo correto.

  3. Edivaldo,

    Tive um contra tempo, instalei como indicado mas depois de reiniciar ele não quis subir.
    Você saberia como eu posso desisntalar e voltar a como estava antes?

  4. Edivaldo,

    Excelente dica, parabéns pelo blog, fantástico. Driver instalado, placa (aparentemente) funcionando. Entretanto, a saída HDMI (controlada pela placa) simplesmente NÃO FUNCIONA. Já fucei uns fóruns (inclusive gringos) e estes dão conta de que o Bumblebee Team está ciente, e busca corrigir o bug. Alguma ideia de ajuda? Minha máquina é um Dell XPS 10 l502x com placa Nvidia GeForce GT 540M, sistema operacional Kubuntu 13.10.

    Desde já agradeço, aguardo retorno.

      • Obrigado pelo retorno.

        Continuei investigando aqui… acredito que a temperatura não baixa pq o driver nvidia não ativa.

        Quando rodo no terminal o nvidia-settings dá a mensagem de que o driver nvidia não está em uso…
        Se executo o comando nvidia-xconfig ele atualiza o xorg.conf corretamente, mas quando reinicio a máquina não carrega o ambiente gráfico…
        Já tentei uns 100 tutoriais…. e nada.

        Minha máquina é um LG-A550 com as placas de vídeo da intel e essa da nvidia (geforce gt 640m).
        Estou usando o elementaryOS.

        Alguma idéia?

  5. logo quando coloquei os repositorios no meu dell 14z ao reiniciar ele num voltou mais!
    ficou na tela preta, mais na hora da instalação ocorreu tudo normal, a placa dele e uma ATI/Amd, alguma dica?

    • É uma dessas:
      GeForce GTX 680MX
      GeForce GTX 680M
      GeForce GTX 675MX
      GeForce GTX 675M
      GeForce GTX 670MX
      GeForce GTX 670M
      GeForce GTX 660M
      GeForce GT 650M
      GeForce GT 645M
      GeForce GT 640M
      GeForce GT 640M LE
      GeForce GT 635M
      GeForce GT 630M
      GeForce GT 625M
      GeForce GT 620M
      GeForce 610M
      GeForce GTX 580M
      GeForce GTX 570M
      GeForce GTX 560M
      GeForce GTX 485M
      GeForce GTX 470M
      GeForce GTX 460M
      GeForce GT 555M
      GeForce GT 550M
      GeForce GT 540M
      GeForce GT 525M
      GeForce GT 520MX
      GeForce GT 520M
      GeForce GT 445M
      GeForce GT 435M
      GeForce GT 425M
      GeForce GT 420M
      GeForce GT 415M
      GeForce GTS 360M
      GeForce GTS 350M
      GeForce GT 335M
      GeForce GT 330M
      GeForce GT 325M
      GeForce GT 310M
      GeForce GTX 680MX
      GeForce GTX 680M
      GeForce GTX 675MX
      GeForce GTX 675M
      GeForce GTX 670MX
      GeForce GTX 670M
      GeForce GTX 660M
      GeForce GT 650M
      GeForce GT 645M
      GeForce GT 640M
      GeForce GT 640M LE
      GeForce GT 635M
      GeForce GT 630M
      GeForce GT 625M
      GeForce GT 620M
      GeForce 610M
      GeForce GTX 580M
      GeForce GTX 570M
      GeForce GTX 560M
      GeForce GTX 485M
      GeForce GTX 470M
      GeForce GTX 460M
      GeForce GT 555M
      GeForce GT 550M
      GeForce GT 540M
      GeForce GT 525M
      GeForce GT 520MX
      GeForce GT 520M
      GeForce GT 445M
      GeForce GT 435M
      GeForce GT 425M
      GeForce GT 420M
      GeForce GT 415M
      GeForce GTS 360M
      GeForce GTS 350M
      GeForce GT 335M
      GeForce GT 330M
      GeForce GT 325M
      GeForce GT 310M

      • No meu caso é essa:
        VGA compatible controller: NVIDIA Corporation GT218 [GeForce 310M] (rev a2)

        Eu tava achando que a minha se encaixava em:
        GeForce GT, como está no seu post.

      • Putz, essa idéia desse BumbleBee foi a solução para os meus problemas, estava atualizando minha placa de vídeo e pelo menos umas 5 vezes caia numa tela preta que o cursor só aparecia um “X”. Toda vez tinha que formatar, instalar de novo a máquina com o Ubuntu 13.10. Vamos ver se agora ele anda.

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.