Do not speak Portuguese? Translate this site with Google or Bing Translator

Kernel 4.18 parece estar causando problemas em CPUs mais antigas

Kernel 4.18 parece estar causando problemas em CPUs mais antigas

Alguns usuários estão relatando que o Kernel 4.18 parece estar causando problemas em CPUs mais antigas. Confira os detalhes desse problema e veja como resolver.

Leia o artigo completoKernel 4.18 parece estar causando problemas em CPUs mais antigas